用户
 找回密码
 立即注册

QQ登录

只需一步,快速开始

搜索
2019-9-30 22:57:04 SchumyHao ioBroker开发者 楼主 053
本文为SchumyHao原创文章,未经许可,严禁转载!
如经许可转载时务必注明原作者SchumyHao及原始链接,并注明“发表于ioBroker中国”,转载不得对作品进行修改。 https://bbs.iobroker.cn/thread-346-1-1.html
在升级admin适配器到3.6.5之后,会发现翻译全都混乱了,回退到了google机翻的时代。。。

不过不怕,我已经给官方admin提交修复patch,在3.6.6版本上会包含。

如果看着不爽的用户,可以回滚版本到3.5.4, 方法也十分简单

1. 打开插件商店(适配器)页面的专家模式
专家模式.png
2. 选择admin插件,点击历史版本
历史版本.png
3. 选择3.6.4版本,等待回滚降级结束
选择版本.png
使用道具 举报 回复
发新帖
您需要登录后才可以回帖 登录 | 立即注册